weixin_39845306
weixin_39845306
2020-12-02 16:06

Update packagist

https://packagist.org/packages/crisu83/yiistrap

Package "dev-bs3" still points to outdated information (twbs missing from require section). Could you update the package? (did you set up the packagist update hook?)

该提问来源于开源项目:crisu83/yiistrap

  • 点赞
  • 回答
  • 收藏
  • 复制链接分享

13条回答