10

macbook m1安装tensorflow2.4相关

rt,在github apple/tensorflowmacos https://github.com/apple/tensorflow_macos 看到了新发布的tensorflow2.4for mac,运行安装命令是遇到如下error导致安装无法进行,请问各位有没有遇到类似的bug,有什么解决方法吗? ERROR: numpy-1.18.5-cp38-cp38-macosx_11_0_arm64.whl is not a supported wheel on this platform

查看全部
qq_38007927
qq_38007927
2020/12/04 20:26
  • tensorflow
  • 点赞
  • 收藏
  • 回答
    私信

1个回复