在使用kali的时候 theharvester中报错

在使用kali的时候 theharvester中lao'shi报错:The command theharvester is deprecated. Please use theHarvester instead.

查看全部
weixin_39942792
weixin_39942792
2020/12/05 20:49
  • linux
  • 点赞
  • 收藏
  • 回答
    私信

0个回复