关于 eclipse 下安装 tomcat 不显示选择版本的问题。 5C

图片说明
之前安装 tomcat 后在 properties 里可以看到选择 tomcat 版本的菜单,但是现在安装后无法选择。求指教

3个回答

在Server中看看。
这个没有什么关系吧。
你新建server的时候也可以选择tomcat的版本。

截图中tomcat上面的server里面有

问题找到了,找错菜单了,太2了我。

Csdn user default icon
上传中...
上传图片
插入图片
抄袭、复制答案,以达到刷声望分或其他目的的行为,在CSDN问答是严格禁止的,一经发现立刻封号。是时候展现真正的技术了!
立即提问
相关内容推荐