netbeans的插件编辑器库

我在下载了一个插件后,在安装的时候netbeans提醒我某些插件需要安装插件编辑器库(需要版本为1.29.2.8.2或更高版本的插件编辑器库,但只找到了4.3.1.22.1.44版本)

1个回答

Csdn user default icon
上传中...
上传图片
插入图片
抄袭、复制答案,以达到刷声望分或其他目的的行为,在CSDN问答是严格禁止的,一经发现立刻封号。是时候展现真正的技术了!
立即提问