使用sitescope7.95报错 (目的lr中进行性能监控)

本机环境:win7旗舰版
安装Loadrunner11.0
安装sitescope7.95
本地分别安装jre1.5.0_22和jre1.6.0_04,都报错为unsupported major.minior version 49.0
是jre版本不匹配导致的这个错误?
求大神指导...

2个回答

配置文件是什么样的,摆出来参考一下

Csdn user default icon
上传中...
上传图片
插入图片
抄袭、复制答案,以达到刷声望分或其他目的的行为,在CSDN问答是严格禁止的,一经发现立刻封号。是时候展现真正的技术了!
立即提问