CSDNRGY
2016-11-25 12:13
采纳率: 99.3%
浏览 1.1k

jquery1.8支持jsonp跨域吗?

jquery1.8支持jsonp跨域吗?
jquery1.8支持jsonp跨域吗?
jquery1.8支持jsonp跨域吗?

  • 写回答
  • 关注问题
  • 收藏
  • 邀请回答

1条回答 默认 最新

  • 已采纳

    得看你请求的地址是不是jsonp数据,不是你jquery再高版本都不行,数据源是jsonp 1.4+以上的都可以

    打赏 评论

相关推荐 更多相似问题