jbpm部署报错el表达式

jbpm和tomcat6部署的时候提示el表达式错误,网上很多提供的解决办法是把tomcat6下的el.jar,替换成juel-api.jar、juel-engine.jar和juel-impl.jar这三个ja,并且删除WEB-INF的lib下的这三个jar,我已经按照这种方式处理了,还是报错,不知道原因,希望得到大家帮助

1个回答

可以截一下错误提示吗?

Csdn user default icon
上传中...
上传图片
插入图片
抄袭、复制答案,以达到刷声望分或其他目的的行为,在CSDN问答是严格禁止的,一经发现立刻封号。是时候展现真正的技术了!
立即提问