全栈小熊猫
2017-03-18 15:18
采纳率: 66.7%
浏览 3.2k
已采纳

wxPython有配python3.6的吗?刚入的坑

如题,我找了好久,基本都是支持2.7的,求资源链接,新手入坑。如果没有wx的,qt配Python3.6的也可以

  • 写回答
  • 好问题 提建议
  • 关注问题
  • 收藏
  • 邀请回答

1条回答 默认 最新

  • threenewbee 2017-03-18 21:39
    已采纳
    已采纳该答案
    评论
    解决 无用
    打赏 举报

相关推荐 更多相似问题