qlp1314
qqh.java
采纳率100%
2017-04-16 03:16

AndroidStudio更新后出现的问题求解?

Gradle sync failed: Minimum supported Gradle version is 3.3. Current version is 3.2
图片说明图片说明图片说明图片

  • 点赞
  • 写回答
  • 关注问题
  • 收藏
  • 复制链接分享
  • 邀请回答

1条回答

  • xiaoluoli88 RaleighLuo 4年前

    图片说明

    修改下 Gradle版本就可以了,gradle->wrapper->gradle-wrapper.properties , 修改distributionUrl的版本为3.3

    点赞 评论 复制链接分享

相关推荐