孤月坤少
2017-05-01 10:22
采纳率: 33.3%
浏览 1.1k

linux安装mysql问题,求救

图片说明

安装mysql boost版本过低,我手动安装了1.59.0版,但是不起作用,这个怎么处理?

  • 写回答
  • 好问题 提建议
  • 关注问题
  • 收藏
  • 邀请回答

1条回答 默认 最新

  • threenewbee 2017-05-01 10:38

    先要停止服务,卸载高版本的mysql,再手工安装低版本的。

    评论
    解决 无用
    打赏 举报

相关推荐 更多相似问题