Android,SDK23以上libspeex.so会报错

请问一下,Android SDK23的speex会报错。看到其他speex的博客也有这个问题,但未解答,所以提问下。有没有人遇到过并解决呢?图片说明

1个回答

是不是这个平台上so有依赖的库没有找到

qq_28919383
JhonMr 找了好多资料。好像是API23以上的Android.mk文件需要不同,想看看有没有现成的使用API23以上的so
接近 3 年之前 回复
Csdn user default icon
上传中...
上传图片
插入图片
抄袭、复制答案,以达到刷声望分或其他目的的行为,在CSDN问答是严格禁止的,一经发现立刻封号。是时候展现真正的技术了!
立即提问