wangjinxin2010412492
2017-05-19 15:22
采纳率: 75%
浏览 2.5k

centos7.2 安装openstack-dashboard 报错

http://mirror.centos.org/centos/7/cloud/x86_64/openstack-liberty/common/python-django-1.8.14-1.el7.noarch.rpm: [Errno -1] Package does not match intended download. Suggestion: run yum --enablerepo=centos-openstack-liberty clean metadata
Trying other mirror.

1条回答 默认 最新

相关推荐 更多相似问题