linux中qt和opencv如何配置

版本是qt5.3.1与opencv3.1.0老是匹配不上 报错老是说一些opencv里的函数没有定义……………………

1个回答

版本不对应,需要更新opencv

Csdn user default icon
上传中...
上传图片
插入图片
抄袭、复制答案,以达到刷声望分或其他目的的行为,在CSDN问答是严格禁止的,一经发现立刻封号。是时候展现真正的技术了!
立即提问