weixin_39744230
weixin_39744230
2020-12-08 22:34

Bump git version to 2.17.1

2.9.5 (probably?) suffers from CVE-2018-11235.

I have tested this on CentOS 7 but I don't have time to test every system. Perhaps this version is too new for some but we do need some kind of update to address the vulnerability.

该提问来源于开源项目:sous-chefs/git

  • 点赞
  • 回答
  • 收藏
  • 复制链接分享

4条回答