weixin_39699121
weixin_39699121
2020-12-09 10:40

Vue 2.0

I'm trying to install in a Vue 2.0 project, and getting Peer vue-bulma-datepicker.1.0 wants vue@^1.0.26 message.

该提问来源于开源项目:vue-bulma/datepicker

  • 点赞
  • 回答
  • 收藏
  • 复制链接分享

8条回答