饕餮2狻猊 2020-12-09 11:21 采纳率: 50%
浏览 280
已结题

centos8 装oracle11g报错ins_emagent.mk' 的目标 'nmo' 时出错

 

  • 写回答

3条回答 默认 最新

  • 饕餮2狻猊 2022-11-28 13:37
    关注

    查了好多资料说是glibc版本过高导致的,不能高于2.14;
    但是兼容的

    img

    我现阶段是采用 点击“继续”继续安装,可以完成安装暂时没有发现异常,可以使用(建议这一版本就是用高版本的数据库)。

    本回答被题主选为最佳回答 , 对您是否有帮助呢?
    评论 编辑记录
查看更多回答(2条)

报告相同问题?

问题事件

  • 系统已结题 12月6日
  • 已采纳回答 11月28日

悬赏问题

  • ¥15 使用canvas生成26个英文字母
  • ¥15 请教一个关于镜头标定,棋盘格格子大小的问题(畸变测试)
  • ¥15 el-table输入多维数组怎么实现
  • ¥15 安装GroudingDINO RuntimeError: Error compiling objects for extension
  • ¥15 关于推送项目到github的问题
  • ¥15 急!C++指针编写相关的问题
  • ¥15 kerberos身份认证配置问题
  • ¥30 用python写一个多签情况下波场的代理资源和回收资源
  • ¥15 怎么在matlab中输出显示泵的流量-扬程和管路损失与流量均在一个表格里
  • ¥15 matlab学期例题代码答疑