Alonelong
幂小小
2017-09-07 10:38

用Cmake编译文件,提示这个

  • cmake

我已经执行过git submodule update --init命令了,还是提示这个

CMake Error at CMakeLists.txt:87 (message):
Git submodules not initialized, execute:

git submodule update --init

-- Configuring incomplete, errors occurred!

  • 点赞
  • 回答
  • 收藏
  • 复制链接分享

1条回答