关于Ubuntu14安装oracle11.0.2.0.4依赖包的问题

在安装依赖包的过程中出现两个依赖包不能安装:
1、未发现软件包 lesstif2
2、未发现软件包 libpthread-stubs0
各位大神如果没有这两个依赖包能安装么?会不会出错我这边是直接连接远程服务器
安装出错的话就会很麻烦,很麻烦,很麻烦

1个回答

qq_25751335
我起什么名字好呢 兄弟这个好像没有什么有用的价值信息啊
2 年多之前 回复
Csdn user default icon
上传中...
上传图片
插入图片
抄袭、复制答案,以达到刷声望分或其他目的的行为,在CSDN问答是严格禁止的,一经发现立刻封号。是时候展现真正的技术了!
立即提问