PxSama
PxSama
2017-10-11 07:57
采纳率: 0%
浏览 1.2k

myEclipse配置JDK配置不了!

JAVA环境配置都好了 有图 就是myeclipse配置不了JDK 这是为什么![![图片说明](https://img-ask.csdn.net/upload/201710/11/1507708670_47828.png)图片说明](https://img-ask.csdn.net/upload/201710/11/1507708663_580370.png)图片说明

  • 点赞
  • 写回答
  • 关注问题
  • 收藏
  • 邀请回答

4条回答 默认 最新

  • zrl201
    zrl凝望遗失 2017-10-11 08:18

    是不是jdk版本太高了,试试jdk1.8了

    点赞 评论
  • whs1125
    whs1125 2017-10-11 08:44

    jdk版本太高了,试试低版本

    点赞 评论
  • qq_24041497
    穷得只剩下快乐 2017-10-11 15:15

    应该是jdk版本太高了吧,jdk1.7和1.8够好用了

    点赞 评论
  • Danny_idea
    Danny_idea 2017-10-11 15:42

    jdk版本太高了,其实jdk1.8也挺好的

    点赞 评论

相关推荐