chenjianqi0502
PrettyJade
2017-10-15 04:01

在redhat6.6下安装qt4.8.7,出现各种错误,目前卡在这里了,错误如下。怎么解决啊?谢谢

  • qt4
  • red hat

Project ERROR: Package gstreamer-app-0.10 not found
gmake[1]: *** [WebCore/Makefile.WebKit] 错误 2
gmake[1]: Leaving directory `/tmp/qt-everywhere-opensource-src-4.8.7/src/3rdparty/webkit/Source'
gmake: *** [sub-webkit-make_default-ordered] 错误 2
You have new mail in /var/spool/mail/root

  • 点赞
  • 回答
  • 收藏
  • 复制链接分享

1条回答