LangManLingFei
程序员小白菜
2017-10-20 04:02

关于svn: Can't upgrade请大神们解答下

  • svn

我以前使用的svn1.9,因为svn版本问题重新把eclipse安装了1.7插件,本地安装了svn1.7
客户端。在eclipse里面都可以更新提交了,客户端在SVN upgrade working copy的时
候就报Can't upgrade as it is not a pre-1.7 working copy root

  • 点赞
  • 回答
  • 收藏
  • 复制链接分享

1条回答

为你推荐

换一换