wild84
wild84
2017-10-28 00:30

jquery哪个版本开始支持tmpl?

  • tmpl
  • 浏览器
  • jquery

jquery哪个版本开始支持tmpl?现在想用tmpl,但是不知道哪个版本开始支持tmpl,
因为不想用高版本的jquery,怕不兼容旧的浏览器.

  • 点赞
  • 回答
  • 收藏
  • 复制链接分享

1条回答

为你推荐