mowang8
Lynn_y
采纳率0%
2017-11-03 06:45 阅读 3.1k

npm install 失败 不知道是什么原因

图片说明

没有报错但提示npm不支持node版本
npm是5.5.1,node是9.0.0

  • 点赞
  • 写回答
  • 关注问题
  • 收藏
  • 复制链接分享

1条回答 默认 最新

  • niceLiuSir 刘志环 2017-11-04 03:55

    这个需要网络支持,你先检查网络

    点赞 评论 复制链接分享

相关推荐