ensp中路由器端口无法启用acl策略问题 5C

[Core-RT-GigabitEthernet0/0/1]traffic-filter outbound acl 2000
^
Error: Unrecognized command found at '^' position.
求解这是什么原因
不知为何报错,下面是拓扑结构以及路由器信息
图片说明
[Core-RT-GigabitEthernet0/0/1]display current
#
sysname Core-RT
#
acl number 2000
rule 5 deny source 192.168.3.0 0.0.0.255
rule 10 permit
#
acl number 2001
rule 1 deny source 192.168.3.0 0.0.0.255
rule 2 permit
#
aaa
authentication-scheme default
authorization-scheme default
accounting-scheme default
domain default
domain default_admin
local-user admin password cipher OOCM4m($F4ajUn1vMEIBNUw#
local-user admin service-type http
#
firewall zone Local
priority 16
#
interface Ethernet0/0/0
#
interface Ethernet0/0/1
#
interface Serial0/0/0
link-protocol ppp
#
interface Serial0/0/1
link-protocol ppp
#
interface Serial0/0/2
link-protocol ppp
#
interface Serial0/0/3
link-protocol ppp
#
interface GigabitEthernet0/0/0
ip address 192.168.4.2 255.255.255.0
#
interface GigabitEthernet0/0/1
ip address 220.220.220.1 255.255.255.0
#

1个回答

Csdn user default icon
上传中...
上传图片
插入图片
抄袭、复制答案,以达到刷声望分或其他目的的行为,在CSDN问答是严格禁止的,一经发现立刻封号。是时候展现真正的技术了!
立即提问
相关内容推荐