廰瑀
2018-03-31 07:56
采纳率: 100%
浏览 3.4k
已采纳

python使用pip安装multiprocess报错

Windows8下使用pip -install multiprocessing 安装包时报了这个错误,我用的是python3.6,为什么会安装出python2中的包?

  • 写回答
  • 好问题 提建议
  • 追加酬金
  • 关注问题
  • 邀请回答

3条回答 默认 最新

相关推荐 更多相似问题