QtCreator无法调试安卓程序,总是提示ABI is incompate,请问是因为什么呢? 5C

图片说明

这两个都是我AVD Manager创建的虚拟机。
使用的时Qt Creator3.0.0。安装了QT5.2.0和5.6.3。打算在Android6.0上运行
Qt配置如下:
图片说明
图片说明
图片说明
SDK Manager配置:
图片说明
图片说明
图片说明
各位大神,工作需要急求!!!!

1个回答

忘记修改悬赏了,如有需要,可私信联系,若解决可增加悬赏,真的是非常急。。。。。。

Csdn user default icon
上传中...
上传图片
插入图片
抄袭、复制答案,以达到刷声望分或其他目的的行为,在CSDN问答是严格禁止的,一经发现立刻封号。是时候展现真正的技术了!
立即提问