aizongjie
2018-05-03 07:31
采纳率: 0%
浏览 749

百度云-内容审核-jdk版本问题

图片说明

当使用1.8就报这个错误,1.7的时候就正常。

  • 写回答
  • 好问题 提建议
  • 追加酬金
  • 关注问题
  • 邀请回答

7条回答 默认 最新

  • qazwsxedc123321a 2018-05-03 07:33
    最佳回答

    你还是用1.7的正常都是用1.7 的,你用1.8的是某个jar问题

    评论
    解决 无用
    打赏 举报
查看更多回答(6条)