想在树莓派3里面安装旧版本的hostapd,应该选择哪一个呢 5C

如题,因为脚本需要用到老版本的hostapd,但是不知道该选择哪一个才能安装成功
有大神给解惑一下吗
图片说明
如图,该选择哪个呢,还是说树莓派不能使用这个ubuntu old release 里面的东西
需要去别的地方下载?在哪里?

0

1个回答

解决了,是armhf的

0
Csdn user default icon
上传中...
上传图片
插入图片
抄袭、复制答案,以达到刷声望分或其他目的的行为,在CSDN问答是严格禁止的,一经发现立刻封号。是时候展现真正的技术了!