eclipse4.9版本安装汉化包和WB出错,是版本错误还是其他问题求大佬解答。

这是WB安装错误提示

An error occurred while installing the items
session context was:(profile=D__Java_eclipse, phase=org.eclipse.equinox.internal.p2.engine.phases.Install, operand=null --> [R]org.eclipse.pde 3.13.300.v20180906-0745, action=org.eclipse.equinox.internal.p2.touchpoint.eclipse.actions.InstallBundleAction).
Could not acquire the framework manipulator service.
Could not acquire the framework manipulator service.

1个回答

Csdn user default icon
上传中...
上传图片
插入图片
抄袭、复制答案,以达到刷声望分或其他目的的行为,在CSDN问答是严格禁止的,一经发现立刻封号。是时候展现真正的技术了!
立即提问
相关内容推荐