qq_38352906
紫气逍遥
采纳率0%
2019-01-05 14:43

Elementary OS 5.0 怎么安装wxPython2.8?

ubuntu18

我弄了两天了,真是弄不了了。

apt-cache里面只有wxPython3.0

我现在想使用RobotFramework RIde就必须哟啊wxPython2.8版本。

哪位大佬使用过Elementary给个方案呗。

  • 点赞
  • 写回答
  • 关注问题
  • 收藏
  • 复制链接分享
  • 邀请回答

1条回答

相关推荐