sunshineparasol1
2009-01-07 14:52
浏览 271
已采纳

关于使用eclipse配置jboss5.0的简单问题!!

我下载了jboss5.0,打算在eclipse下配置一下,没有想到却报错,说是缺少一个包,那位大牛帮忙解决一下,不胜感激!!

  • 写回答
  • 好问题 提建议
  • 追加酬金
  • 关注问题
  • 邀请回答

1条回答 默认 最新

相关推荐 更多相似问题