mlzboy
2009-05-28 21:39
浏览 245
已采纳

rails2.3.2 要配ruby多少的版本啊?

rt.............

  • 写回答
  • 好问题 提建议
  • 追加酬金
  • 关注问题
  • 邀请回答

3条回答 默认 最新

相关推荐 更多相似问题