cebuleo
2009-11-25 19:20
浏览 226
已采纳

Spring2.5.6+struts-2.1.8+hibernate3.3.2需要的jar包有哪些?

(SSH开发)Spring2.5.6+struts-2.1.8+hibernate3.3.2需要的jar包有哪些?
spring-framework-2.5.6-with-dependencies
struts-2.1.8.1-all
hibernate-distribution-3.3.2.GA-dist

  • 写回答
  • 好问题 提建议
  • 追加酬金
  • 关注问题
  • 收藏
  • 邀请回答

2条回答 默认 最新

  • 紫翎观星 2009-11-27 10:36
    已采纳


































    评论
    解决 无用
    打赏 举报
查看更多回答(1条)

相关推荐 更多相似问题