weixin_39647180
weixin_39647180
2021-01-12 17:04

Packagist version

There is no version that respects the packagist version guidelines, so if I try to use phpmyadmin as composer dependency (require) I get a composer error (there are no dev-STABLE versions).

Library that uses phpmyadmin as dependency: https://github.com/thecsea/twofactor-phpmyadmin

该提问来源于开源项目:phpmyadmin/phpmyadmin

  • 点赞
  • 回答
  • 收藏
  • 复制链接分享

14条回答