ganyishang
滚蛋吧代码君
2021-01-16 21:28

from fbprophet import Prophet运行出现问题

30
  • python

我使用的是python3.6.6版本,安装的pystan是2.19.1.1 ,fbprophet是0.7.1安装了很久安装好了,但运行时一直出问题,如上图在使用到Prophet的时候就会报错,请问是为什么呢

  • 点赞
  • 收藏
  • 复制链接分享

6条回答

为你推荐