weixin_45558189
xx_Jschen
2021-01-22 10:39

关于星火商店问题 导致apt不可用

  • ubuntu

apt-get update
E: 文件 list 第 1 行的记录格式有误 /etc/apt/sources.list.d/sparkstore.list (Suite)
E: 无法读取源列表。

  • 点赞
  • 回答
  • 收藏
  • 复制链接分享

0条回答