tj179001227 2021-01-26 11:36 采纳率: 30%
浏览 27
已采纳

postgresSQL求助

大哥们,我想添加数据库的插件,为什么有这个错误啊?大小写我都试了,一直这个错误

 

  • 写回答

1条回答 默认 最新

  • yang_z_1 2021-02-01 08:33
    关注

    你先看看有没有这个插件 如果没有你下一个

    yum install postgis25_11 -y

    在指定模式下执行

    Create extension postgis;

    本回答被题主选为最佳回答 , 对您是否有帮助呢?
    评论

报告相同问题?

悬赏问题

  • ¥15 超声波 合成孔径 扩散角
  • ¥20 matlab中的双层数值积分
  • ¥50 服务器打印水晶报表问题
  • ¥15 Delphi image图片缩放问题
  • ¥30 gradle环境下javafx项目如何使用druid连接池
  • ¥15 服务器打印水晶报表问题
  • ¥15 初学者用plt报错,求解答
  • ¥18 深度学习tensorflow1,ssdv1,coco数据集训练一个模型
  • ¥100 关于注册表摄像头和麦克风的问题
  • ¥30 代码本地运行正常,但是TOMCAT部署时闪退