关于Eclipse对java框架的支持

在Eclipse里搭建各种框架,是不是都要安装相应的插件? 目前所知:Spring、Ibatis都需要安装。 那Struts、Hibernate呢?

0
扫码支付0.1元 ×