海底星辰
2021-05-12 14:37
采纳率: 100%
浏览 95

求救,关于Android Studio Kotlin插件更新问题

前几天把Kotlin插件更新到了1.5.0,然后 重启studio,就出现了这样的报错,试过很多办法就没用,重装插件,重装Android Studio……有朋友遇到同样的问题吗?怎么解决?急急急!!!

  • 收藏

1条回答 默认 最新

  • 雪下的回忆 2021-05-13 09:03
    已采纳

    重新配一下项目的kotlin路径

    已采纳该答案
    打赏 评论

相关推荐 更多相似问题