xiaodii
xiaodii
2012-07-22 22:45

eclipse 的tomcat插件 在win7 64位下无法运行

已采纳

插件引用的tomcat可以单独的正常运行。
但是在Eclipse下面,点击那只猫,系统提示“Could not create the java Virtual machine ”

这个问题怎么解决?

  • 点赞
  • 写回答
  • 关注问题
  • 收藏
  • 复制链接分享
  • 邀请回答

1条回答

  • weixin_42608382 weixin_42608382 9年前

    Tomcat 集成进工具里的 jre没有配置正确。

    点赞 评论 复制链接分享

相关推荐