weixin_43436845 2021-06-16 18:36 采纳率: 0%
浏览 62

有没有人在Ubuntu系统下搭建ArduPilot环境时遇到如下错误?

再输入Tools/environment_install/install-prereqs-ubuntu.sh –y这条指令后,出现下面的报错原因:

如果有人成功解决的话,能分享一下解决办法吗?万分感谢!

  • 写回答

1条回答 默认 最新

  • IT工程师_二师兄 2024-03-22 10:00
    关注

    你把报错信息复制出来发给我

    评论

报告相同问题?

悬赏问题

  • ¥15 verilog modelsim仿真
  • ¥15 Power BI 里面 帕累托图突出显示前20
  • ¥50 用预估矫正法,分数阶微分方程组传染病的最优控制代码怎么写
  • ¥15 画个数据流程图,手画也行
  • ¥60 AS自带模拟器AVD Root 和 Xposed安装
  • ¥30 哪位搞Android的编程师可以帮我远程一下,悬赏30元
  • ¥15 solidity部署上合约,可以mint,也继承接口了,在区块链也不显示代币名字
  • ¥15 讨论 博士论文交互项怎么讨论?
  • ¥50 在集成BiLSTM和GCN模型时遇到了问题
  • ¥33 集成BiLSTM模型和GCN模型时,前模型的输出不匹配后模型的输入