CentOS6.3 运行yum update 时报错:Requires: libstdc++.so.6(GLIBCXX_3.4.15)(64bit)

查看全部
hl728064001
逆水行
7年前发布
  • linux
  • 点赞
  • 收藏
  • 回答
    私信
满意答案
查看全部

0个回复