半城无嬽
2021-08-05 17:48
采纳率: 0%
浏览 114

vuecli4或者3兼容IE11

vuecli4或者3兼容IE11,请教一下,怎么配置

  • 写回答
  • 好问题 提建议
  • 追加酬金
  • 关注问题
  • 收藏
  • 邀请回答

1条回答 默认 最新

  • 宁可萌 2021-08-05 23:08

    兼容IE11的原因大概率是因为不允许安装Chrome,
    可以使用electron显示vue框架的网页,前端从网页端变成PC端软件(实际还是网页)

    评论
    解决 无用
    打赏 举报

相关推荐 更多相似问题