永动bug制造机
2021-08-14 10:21
采纳率: 0%
浏览 9
已结题

php5.3关于ionCube Loader的问题

从网上下的一个源码,打开一个模块的时候提示安装ionCube Loader。因为php是5.3的只能装5.3的版本。根据教程执行完毕在ini里添加了配置:
zend_extension = "D:/wamp/bin/php/php5.3.3/ext/\ioncube_loader_win_5.3.dll"
重新打开的时候提示文件不能decoded 让安装最新版本的ionCube Loader.

相关推荐 更多相似问题