like26th
2021-09-07 10:34
采纳率: 100%
浏览 16

zsh: operation not permitted: flutter


***@localhost ~ % which flutter
/Users/liuzhen/Developer/we/flutter/bin/flutter
***@localhost ~ % flutter -h
zsh: operation not permitted: flutter
***@localhost ~ % 

我设置了flutter环境变量,结果报错zsh: operation not permitted

  • 收藏

1条回答 默认 最新

  • like26th 2021-09-09 09:40
    已采纳

    下载了一个beta版的sdk就好了。

    已采纳该答案
    打赏 评论

相关推荐 更多相似问题