tanzhengkang 2021-09-28 09:05 采纳率: 100%
浏览 15
已结题

Mybatis Log Plugin 有没有适配 idea 2017.3的版本?

官网上只有2018以前的版本,求资源呀!或者有什么替代品可以推荐一下?

  • 写回答

2条回答 默认 最新

  • CSDN专家-微编程 2021-09-28 10:01
    关注

    我建议你升级idea到最新版,现在很多新型插件都是面向高版本的,低版本很多都是不兼容的,但高版本可以兼容很多低版本的插件

    本回答被题主选为最佳回答 , 对您是否有帮助呢?
    评论
查看更多回答(1条)

报告相同问题?

问题事件

  • 系统已结题 10月17日
  • 已采纳回答 10月9日
  • 创建了问题 9月28日

悬赏问题

  • ¥15 pyinstaller打包错误
  • ¥20 cesm的气溶胶排放文件
  • ¥30 关于#wpf# devexpress的问题:选中时是黑色未选中是白色字体,想要更改未选中时字体的颜色(语言-c#)
  • ¥15 逐月累计,月份不连续,补齐月份
  • ¥15 应用简单的Python代码完成一个学生成绩管理系统
  • ¥15 用matlab求微分方程初值问题
  • ¥15 vscode下编写第三方库opencv与pcl代码时没有代码提示
  • ¥15 能够跑通不报错,如何解决?(标签-matlab)
  • ¥15 MOS在RDS较大,频率高时开关波形异常
  • ¥15 SCENIC分析报错求解答