m0_57616435
2021-10-02 20:20
采纳率: 66.7%
浏览 144

安装wsl时出现这行错误

安装的时候显示‘请求的操作需要提升’,如下,应该怎么处理呢

C:\Users\Lenovo>wsl --install
请求的操作需要提升。

  • 写回答
  • 好问题 提建议
  • 追加酬金
  • 关注问题
  • 收藏
  • 邀请回答

1条回答 默认 最新

  • CSDN专家-showbo 2021-10-02 20:25
    已采纳

    以管理员身份运行cmd就可以了

    img


    有帮助麻烦点个采纳【本回答右上角】,谢谢~~

    评论
    解决 3 无用
    打赏 举报

相关推荐 更多相似问题