ubuntu安装librdkafka,执行./configure命令时,出现大面积错误 5C

请问,ubuntu如何正确安装librdkafka,我执行./configure命令,报了很多错误。已百度,没解决,




图片说明

1个回答

你的环境要有安装gcc等编译器

qq_36405484
白鹿路88号 不太懂,我先试一下,谢谢啊
6 个月之前 回复
Csdn user default icon
上传中...
上传图片
插入图片
抄袭、复制答案,以达到刷声望分或其他目的的行为,在CSDN问答是严格禁止的,一经发现立刻封号。是时候展现真正的技术了!