我恨ji算ji
2021-10-10 15:45
采纳率: 100%
浏览 13
已结题

在ubuntu上构造深度学习框架caffe,说我python版本过低该怎么升级呢?

img


安装Python接口依赖库的时候遇到这个问题该怎么办?升级python吗?该怎么升级呢?

  • 好问题 提建议
  • 收藏

1条回答 默认 最新

  • 想上天的狗 2021-10-10 16:04
    已采纳

    升吧,网上一搜一大堆

    已采纳该答案
    评论
    解决 无用
    打赏 举报

相关推荐 更多相似问题